-
Tous
-
En ligne
-
Filtres
Enseignement Supérieur Val-de-Marne
- Licence
- Le Kremlin Bicetre
...risques et parades - QoS IP : DiffServ vs IntServ - Les VPN IP (L2TP, PPTP, IPSec, MPLS), Cryptologie avancée Rappels historiques. Cryptographie et cryptanalyse...
- Licence pro
- Cachan
- 1 An
...Introduction historique au droit - Relations Internationales UE 5 (6 crédits) Obligatoirement une langue vivante 1 langue vivante étrangère...
- Licence pro
- Creteil
- Dates au choix
...de devenir un véritable technicocommercial. Culture generale et outils professionnels • Expression écrite et orale professionnelle • Anglais • NTIC et... Apprenez-en plus à propos de: Anglais des affaires, Marketing industriel opérationnel, Économie industrielle...
- Master
- Créteil
- Septembre
- 1 An
...Méthodes de recueil et traitement des données UE 3 : Nouvelles technologies et documentation de l'action (6 ECTS) Ecue 1 : Utilisation d'outils vidéo informatiques... Apprenez-en plus à propos de: Métiers du son, Analyse de résultats, Ingénierie formation...
- Master
- Le Kremlin Bicetre
...IPv6 TCP [RFC973], UDP [RFC968] DiffServ [RFC2475], IntServ [RFC2215&RFC2998] RSVP [RFC 2205 & 2750] SRTP [RFC 3711] FTPS [RFC 4217] Architecture de câblage...
- Licence
- Cachan
- 1 An
...SEMESTRE 1 (30 crédits) * UE1 (10 crédits) - Introduction à l'analyse économique - Introduction à la gestion * UE2 (10 crédits) - Microéconomie 1...
- Licence pro
- Creteil
- Dates au choix
...Avec cette formation répond aux attentes des professionnels de l'immobilier en matière de compétences en droit immobilier, techniques de négociation... Apprenez-en plus à propos de: Management commercia, Gestion financière, Activités immobilières...
- Master
- Créteil
- Septembre
- 1 An
...2. Professionnalisation et logiques d'intérêts dans les organisations sportives (option) 3. Tourisme et développement durable : approches critiques (option)...
- Master
- Val De Marne
- 1 An
...ou dans un service d'étude ou de recherche d'une entreprise ou d'une administration (soit 4 mois de stage à plein temps). Cette recherche doit déboucher...
- Licence
- Cachan
- 3 Ans
...en master de biologie s'ils le souhaitent. La formation tient compte de l'évolution rapide de la biologie. Pour chaque champ thématique...
- Licence pro
- Creteil
- Dates au choix
...cialisée en vente directe à domicile. Fondamentaux de la vente directe • Economie et fiscalité de la vente directe • Spécificités juridiques du secteur... Apprenez-en plus à propos de: Marketing et management de la vente directe, Comportement du consommateur, Techniques d’animation commerciale...
- Master
- Créteil
- Septembre
- 1 An
...sportives et artistiques (APSA) ». Master 2 - Semestre 1 30ECTS U.E.9 Environnement des pratiques d'intervention 9ECTS ECUE 1 : Caractéristiques des pratiques... Apprenez-en plus à propos de: Ingénierie formation...
- Licence
- Val De Marne
- 3 Ans
...physiques 2 (6ECTS) - Biochimie 2 (bases enzymologie) (3ECTS) - Biologie des organismes végétaux (BOV) (3ECTS) - Origine, structure, fonctionnement de la terre (3ECTS)...
- Licence
- Cachan
- 3 Ans
...souhaitant s'insérer dans le monde du travail à Bac+3 La Licence de chimie Générale : destinée aux étudiants souhaitant poursuivre en master...
- Licence pro
- Creteil
- Dates au choix
...Mobilité, Sécurité (RIMS); Administration des Réseaux Multimédia (ARM). Elle a pour objectif de répondre aux besoins des entreprises spécialisées dans... Apprenez-en plus à propos de: Communication professionnelle, Administration de services, Fondamentaux des réseaux...
- Master
- Créteil
- Septembre
- 1 An
...(8 ECTS) 1 - Expérience et analyse de méthode de préparation 2 - Coaching (activité de l'entraîneur en compétition) 3 - Nouvelles technologies et documentation... Apprenez-en plus à propos de: Ingénierie formation...
- Licence
- Val De Marne
- 1 An
...(18h - 3 ECTS) · ECUE 3 : Technologie des pratiques liées à l'environnement naturel (52h - 3 ECTS) · ECUE 4 : Technologie des pratiques d'expression et d'acrobatie...
- Licence
- Cachan
- 3 Ans
...qui permettent de travailler sur le repérage, la reconnaissance des formations géologiques et des roches, la cartographie, mais aussi le prélèvements d'échantillons...
- Licence pro
- Creteil
- Dates au choix
...relation client • Communication en langue anglaise • Management et gestion de projet • Entrepreneuriat Harmonisation des compétences en réseaux et télécommunications... Apprenez-en plus à propos de: Fondamentaux des réseaux, Bases de programmation, Systèmes et composants en télémédecine...
- Master
- Créteil
- Septembre
- 1 An
...françaises, et territoriales - Ecue 2 : Contextes, enjeux et rénovation de la formation professionnelle dans le champ des métiers du sport... Apprenez-en plus à propos de: Analyse de résultats, Métiers du son, Ingénierie formation...